Questions for Fabio Marconi

(Change your preferred languages)
Summary Created Submitter In Assignee Status
Answered 465720 fwupd crashed with SIGSEGV in _int_malloc() 2017-02-10 10:39:05 UTC AnuxiVM fwupd in Ubuntu Answered
Solved 228153 After upgrading to 13.04 - .sh files can't be opened 2013-05-04 18:37:37 UTC Shay Ginsbourg Ubuntu Solved
Answered 227866 Shared Folders Error in 13.04 - VMware Tools 9.2.3 - vmhgfs problem 2013-04-30 13:14:36 UTC Charlie Smith Ubuntu Answered
Answered 227692 updates wont run i get the error message below 2013-04-28 07:23:02 UTC ann Little Ubuntu Answered
Answered 227169 Ubuntu 12.04.2 LTS 64bit failed to install with Lenovo T61 2013-04-21 05:06:47 UTC john tran Ubuntu Answered
Answered 224982 /dev/sda says "Permission denied" 2013-03-23 02:38:56 UTC srikanth hannabeprakash Ubuntu Answered
Answered 223867 OS will not boot from CD on startup 2013-03-10 03:55:19 UTC Zach Kaylor Ubuntu Answered
Answered 223289 Can Not Install No matter what I do 2013-03-03 14:53:04 UTC Karman Ubuntu Answered
Answered 221674 hi have bug need help fixing it it keep saying computer crash and every thing 2013-02-12 02:10:13 UTC joshua harris Ubuntu Answered
Answered 220922 The Software updater gave me this message; please report update manager package.... E:Malformed line 56 in source list /etc/apt/sources.list (dist parse) 2013-02-03 01:03:35 UTC Derrick Funk Ubuntu Answered
Answered 220451 Cannot access dynamic harddiskdrive partitions 2013-01-24 09:42:32 UTC mohith Ubuntu Answered
Answered 219669 Restored Desktop directory not shown as desktop on screen 2013-01-20 14:07:51 UTC Pander Ubuntu Answered
Answered 219686 Cannot install drivers for Canon PIXMA i1500 series on Ubuntu 12.10 2013-01-17 07:20:54 UTC Aaron Adriano Ubuntu Answered
Solved 219668 update-manager broken due to partial update 2013-01-16 17:32:25 UTC Simon D. Heaven Ubuntu Solved
Answered 219079 Live session, segfault in libcompiz changing layout 2013-01-13 16:38:17 UTC Fabio Marconi compiz in Ubuntu Answered
Answered 219093 cp command does not overwrite existing files 2013-01-13 03:46:53 UTC ill Ubuntu Answered
Answered 218328 usb pendrive error 2013-01-04 00:12:20 UTC paolode Ubuntu Answered
Solved 217729 Requires installation of untrusted packages stop installing software and updates 2012-12-26 10:00:12 UTC john norton apt in Ubuntu Solved
Answered 217542 lubuntu can not get shorcut launch settings 2012-12-24 14:29:41 UTC Seon lubuntu-meta in Ubuntu Answered
Solved 217532 using a live cd on a clean hard drive but only loads to brown screen, now what? 2012-12-24 05:31:11 UTC leigh ubiquity in Ubuntu Solved
Solved 215301 Can't take ownership of a new drive 2012-11-26 10:59:56 UTC AraiBob util-linux in Ubuntu Solved
Answered 215536 10.04.3 liveusb (no sound at all)(no iwireless internet) 2012-11-18 11:55:01 UTC Maurice Johnson Ubuntu Answered
Answered 200231 Ubuntu don't let me install de plugins of adobe flash 2012-06-11 14:20:36 UTC miguel alberto pimienta Ubuntu Answered
Answered 197932 ubuntuforums quickreply > go advanced constantly gives error 2012-05-20 21:30:11 UTC ill firefox in Ubuntu Answered
Answered 197871 can't change to the classical desktop 2012-05-20 09:51:18 UTC huehns ubuntu-meta in Ubuntu Answered
Answered 197823 Cannot log into launchpad with referreres disabled in browser 2012-05-19 08:30:24 UTC Martin Pohlack firefox in Ubuntu Answered
Answered 195357 MINI TUBE problems :busybox-initramfs, ca-certificates, coreutils, cpio, dbus, dbus-x11, dconf-gsettings-backend, dconf-service, debconf, debianutils, dpkg, fontconfig, fontconfig-config, gcc-4.6-base, glib-networking, glib-networking-common, glib-networking-services, gsettings-desktop-schemas, gstreamer0.10-alsa, gstreamer0.10-plugins-base, gstreamer0.10-plugins-good, 2012-04-29 21:49:11 UTC Hartmut Beckerat Ubuntu Answered
Answered 194493 After Resetting Compiz i.e "Restore to Default" everything went off. 2012-04-23 13:32:53 UTC Hardik Chouhan compiz in Ubuntu Answered
Answered 193176 adobe flash plyer does not work 2012-04-08 20:19:48 UTC charles stovall Ubuntu Answered
Answered 192896 3 Bugs: Application Launcher, Screen Brightness and Bluetooth 2012-04-07 04:37:16 UTC Lina Pug Ubuntu Answered
Answered 192446 Huawei E173 mobile broadband USB modem doesn't work out of the box 2012-04-01 15:17:03 UTC adam gnome-nettool in Ubuntu Answered
Answered 192229 activando el plugnin de Shift Switcher del administrador de opciones compiz 2012-03-30 03:10:20 UTC Hilario Masie compiz in Ubuntu Answered
Answered 190839 Installation program doesn't boot 2012-03-15 23:35:00 UTC Santi ubiquity in Ubuntu Answered
Solved 190661 "sudo apt-get install pidgin" extra packages 2012-03-14 12:31:23 UTC Fane pidgin in Ubuntu Solved
Answered 190258 launchpad and task bar missing 2012-03-09 23:26:11 UTC Igbekele Bukola unity in Ubuntu Answered
Answered 190206 When running sensors-detect, got the following message: 2012-03-09 20:23:51 UTC Klauss Naghetini Borba lm-sensors in Ubuntu Answered
Solved 190261 Error processing line 1 of /usr/lib/python2.7/dist-packages/ubuntuone-couch.pth: 2012-03-06 14:54:26 UTC japps apt in Ubuntu Solved
Answered 189569 Cannot install or remove software using synaptic or Ubuntu software center. 2012-02-29 20:05:49 UTC Alfredo Hidalgo Ubuntu Answered
Answered 189175 I can't install anything or upgrade anything after power problem... 2012-02-29 00:43:11 UTC Charles Silver apt in Ubuntu Answered
Answered 188411 unable to mount (devices : usb, cdrom, hd ) not authorized ubuntu 11.10 2012-02-21 09:26:26 UTC SERRA util-linux in Ubuntu Answered
Answered 188412 My update packages program does not work! 2012-02-21 04:23:52 UTC Kevin Mogg update-manager in Ubuntu Answered
Answered 188140 can't view videos embeded. Youtube works fine, however, other pages with embeded video files do not. 2012-02-18 15:35:35 UTC julio firefox in Ubuntu Answered
Answered 185070 Outdated install images in Ubuntu 12.04 alpha 1 2012-01-18 04:30:43 UTC Turbo ubiquity in Ubuntu Answered
Answered 189218 la barra no muestra la hora ni nada y la barra adicional de la izquierda no aparece 2012-01-14 01:26:55 UTC Josue Ubuntu Answered
Open 183511 Issues at grub login screen i don't have Ubuntu listed 2012-01-02 10:01:59 UTC AMARENDRANATH CHOUDHURY ubiquity in Ubuntu enubuntu Open
Solved 183342 Can't download any upgrade: problem with repositories in Ubuntu 11.04 64 bits, 2011-12-30 18:06:44 UTC Daniel Morales Garnica update-manager in Ubuntu Solved
Answered 183388 I want connect two pc only cross wire?? 2011-12-29 03:47:00 UTC utpal murlidhar topare gnome-nettool in Ubuntu Answered
Answered 182121 If a full-screen game crashes there is no way to recover. 2011-12-15 22:24:52 UTC Timmmm xorg in Ubuntu Answered
Answered 181581 to install softweres 2011-12-10 11:08:20 UTC sathish Ubuntu Answered
Solved 178644 I don't have vertical scroll 2011-11-13 11:26:19 UTC rolin xorg in Ubuntu Solved
150 of 98 results